viernes, abril 20, 2007

garnome

Mi sistemas es un debian etch como base y compilo el gnome con garnome2.18.
Hay un problema con mono, si quieres tener f-spot o monodevelop o cualquier cosa que utilice gtkhtml-sharp hay que aplicar un parche (recomendación, no hagan make clean hasta que tengan bien puesto el sistema).

Publicar un comentario